BearInsider

[GTA:SA] Crash

3 messages dans ce sujet

Bonsoir tout le monde !

 

Tout d'abord j'espère me trouver dans la bonne catégorie.

 

Alors voilà je suis face à un problème très embêtant ! J'arrive à lancer GTA.SA sans aucun problème, je commence à jouer et au bout d'un certain temps (aléatoire) mon écran freeze et fais un drôle de bruit dans le casque. Plus rien ne répond et je suis obligé de redémarrer le PC.

 

Mais le plus étrange c'est uniquement sur GTA SA, avec n'importe quel ENB, jeu vierge ou non, rien n'y fait. Je dois avouer que je comprends plus rien. Si vous avez une solution? Une piste à explorer?

 

Merci à vous et bonne soirée !

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être que cela vient de tes fichiers récemment installés, essaye d'y jeter un œil.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/10/2017 à 21:09, Suzumi a dit :

Peut être que cela vient de tes fichiers récemment installés, essaye d'y jeter un œil.

 

Merci pour la réponse, du coup le problème venait de ma résolution, j'ai réussi à contourner le truc en bidouillant un peu ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant