Aller au contenu
San Andreas Multiplayer
GTRP

résolu Bug de connexion forum ?

Messages recommandés

Salut,

 

J'ai souvent besoin de me reconnecter sur le forum, alors qu'avant je pouvais rester connecté longtemps.

Est ce qu'il y aurait pas des soucis de cookie/session ?

Ça vous arrive aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, C_far a dit :

Aucun problème chez-moi !

Même chose, tu es navigation privée? Si oui cela doit venir de ça. Sinon essaie de mettre Se souvenir de moi ou j'sais plus quoi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je précise que j'utilise Google Chrome sur Windows 10 64 bits + Adblock Plus + Video Downloader GetThemAll

Modifié par C_far

Partager ce message


Lien à poster
Partager sur d’autres sites

Supprime les cookies du forum et reconnecte toi en sauvegardant tes identifiants.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que ça vient du fait qu'on est plusieurs à se connecter sur le même compte forum, merci quand même pour les conseils

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, GTRP a dit :

Je pense que ça vient du fait qu'on est plusieurs à se connecter sur le même compte forum, merci quand même pour les conseils

 

Ca me fait ça quand je me connecte sur mon tel via un autre réseau que celui de mon PC fixe. Ca vient de là je pense !

Partager ce message


Lien à poster
Partager sur d’autres sites

Les connections multiples sur le même compte sont sujettes à ce type de problème, et malheureusement on y peut pas grand chose :| IPS ne voudra en rien aller mettre les mains la dedans, cela relève de la sécurité des comptes. 

 

Sujet archivé.

Partager ce message


Lien à poster
Partager sur d’autres sites
Guest
Ce sujet ne peut plus recevoir de nouvelles réponses.

×