Aller au contenu
San Andreas Multiplayer

Samy75010

Membres
  • Compteur de contenus

    17
  • Points

  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Samy75010

  • Rang
    Membre

Informations personnelles

  • Localisation
    Paris

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Oui, les 26 erreur s'affichent :
  2. Lis plus haut, il y a des screens qu'il y est mais bon, je ne sais pas comment faire.
  3. Censure pour des raisons évidentes.
  4. Bonjour, j'ai un problème depuis quelques temps : quand je lance n'importe quel serveur dans ma liste, celui-ci ne se lance pas sa m'affiche rien, j'ai même essayé plusieurs fois de re-télécharger GTA et Samp. Et toujours rien.. Merci.
  5. Ok, j'ai coupé des infos dans les screens pour les infos persos, sinon voici les screens que j'ai fait ^^
  6. J'ai bel et bien ouvert pawno.exe qui se trouve dans le dossier pawno de mon GM, mes includes sont à jour ^^
  7. Salut, J'ai un problème, quand j'ouvre mon pawno, une erreur s'affiche, et quand je compile LVRP une erreur s'affiche : C:\Users\Moi\Desktop\LVRP\gamemodes\LVRP.pwn(34) : fatal error 100: cannot read from file: "Encrypt" alors que le "#include <Encrypt>" et les fichiers sont bien présents. Quand j'exécute le pawno en tant qu'administrateur, aucune erreur ne s'affiche mais aucune modification ne se fait. Les modifications de ce script que je voudrai faire sont ceux de : "inscription : 1, anti-cheat: 1, bot: 1, beta: 1" Pourtant, je modifie les "0" en "1" et ça ne marche pas, j'ai tout essayé puis je me suis dit que le problème venait peut-être de mon pawno ? J'aimerai bien de l'aide
×
×
  • Créer...