DarkApologie

Membres
  • Compteur de contenus

    15
  • Points

  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de DarkApologie

  • Rang
    Membre

Informations personnelles

  • Localisation
    france
  1. Probleme resolu vous pouvez fermer le topic
  2. -save dans le dossier document -fichier principale -sous fichier et etc
  3. comme le titre l'indique je ne peut pas jouer meme en solo jai tout essayer: -redémarrer -desactiver anti virus -desinstaller et reinstaller totalement gta sa et sa mp -verifier la redirection du jeux -la compatibiliter tout mais aucune solution sa commence a etre galere de ne pas trouver si des gens on la solution sa serais cool
  4. et pour gta jai tout delete reset et reinstaller et tjrs se probleme
  5. windows 8.1 mais sa marcher nickel ses du jour au lendemain
  6. Bon voila je m'explique jai voulu lancer sa-mp le launcher s'ouvre normal je vais pour lancer un serveur habituel mais le jeux ne se lance pas. Pas de message d'erreur, redémarrage pc (3 a 4 fois). jai ensuite desinstaller totalement samp sous fichier etc.. reinstaller nickel mais rien n'y fais toujours pas resolu. je crois que je dois avoir la poisse. Des idée? Merci d'avance.
  7. .
  8. probleme regler sa venez du serveur il avait en probleme
  9. ses pas le bon la ses fun generations celui au quel je joue ses leurs deuxieme serv
  10. [fr/en]Mode libre - Serveur fun
  11. jarrive a mis co tu peut essayer lui pour voir 5.196.72.69:7777
  12. oui car sa fait 4 mois que je suis sur le meme serv (en 0.3.7 au cas ou sa peut aider)
  13. ten a pas un a me passer je joue que sur 1 seul serv
  14. jai une petite question je joue sur un serveur hier sa se passer nickel mais quand jai voulu me co sa me dit "connection to **.**.***.**** " ensuite sa me dit connecting . you joined the server est sa reste comme sa jai essayer des reinstaller samp redemarrer mon pc et rien n'y fait. une aide m'aiderai grandement