Jump to content

Snow

Membres
  • Content Count

    10
  • Avg. Content Per Day

    0.04
  • Points

  • Joined

  • Last visited

Community Reputation

0 Neutre

About Snow

  • Rank
    Membre

Informations personnelles

  • Location
    France

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pour ma part, je rejoins l'avis de @David_Letzelter car effectivement, en ce moment, les 3 principaux leaders sont LRP, CMLV et LMRP... De nouveaux visages ne peut être que bénéfique à la communauté SA-MP FR qui compte à l'heure actuelle plus de projets que de serveurs et dont une bonne partie ne verront surement jamais le jour... @Marc Partout où tu iras il y'aura des gens pour et des gens contres, quand tu regarde les postes de présentation des projets de la communauté, tout le monde ce plaint, critique, n'est pas content, est perplexe etc... Mais en attendant eux, on ce demande où ils sont leurs projets... Il est tout à fait normal que dans un projet tout ne soit pas parfait, mais ce qui compte c'est que vous arriviez à rebondir lorsqu'il y'a un soucis et c'est comme ça que votre serveur fonctionnera. J'ajoute aussi que l'excellence n'existe pas, chaque serveur à ses qualités et défauts. Donc je te souhaite bonne chance dans ton projet et j'espère qu'il verra le jour !
  2. Bon du coup, problème résolu, il s'agissait probablement d'un problème de version.
  3. Je viens d'essayer et non, cela ne fonctionne pas ... De plus, il ne s'agit pas d'un crash parce que mon jeu fonctionne bien, et je suis pas sous windows 7/8 mais 10.
  4. Bonsoir à tous ! J'ai ré-installé mon GTA suite à un changement d'ordinateur et tout fonctionne correctement, idem lors de l'installation de SA-MP mais lorsque j'essaye de me connecter à un serveur, et bien ça lance le jeu et pas SA-MP alors que j'ai bien cliqué sur le bouton "connect" donc j'aimerais obtenir votre aide car bah pour l'instant je ne peux plus jouer. Je tiens à dire que mon jeu est une version non-crack sans aucun mod ni skin. Merci d'avance à ceux qui m'aideront !
  5. @Heaven Merci beaucoup !
  6. J'avais le même problème dans le temps @Skydw mais il s'agissait bien de mon cléo... Essaye peut-être de télécharger une version antérieur ou même sur un autre site que celui que tu utilise.
  7. Salut tout le monde moi c'est Snow ! Cela fait 5 ans que je joue à SA-MP et j'aimerais m'y remettre sérieusement après une petite pause de 3/4 mois. Donc voila voila, je suis à la recherche d'un serveur RP, donc si vous avez des suggestions à me faire, n'hésitez pas !

Contact

Email : contact@sa-mp-fr.com

Communauté San Andreas Multiplayer France

 

La plateforme San Andreas Multiplayer France (sa-mp-fr.com) est un site communautaire indépendant mettant en avant la communauté française du mod San Andreas Multiplayer (SA:MP).

 

sa-mp-fr.com et son contenu ne sont pas affiliés à Rockstar Games, Rockstar North ou Take-Two Interactive Software Inc.

Grand Theft Auto et Grand Theft Auto: San Andreas sont des marques déposées de Take-Two Interactive Software Inc.

×
×
  • Create New...