vitespirite

Membres
  • Compteur de contenus

    386
  • Points

  • Inscription

  • Dernière visite

  • Days Won

    7

vitespirite last won the day on 10 Décembre

vitespirite had the most liked content!

Réputation sur la communauté

32 Apprécié

1 abonné

À propos de vitespirite

  • Rang
    Adepte

Informations personnelles

San Andreas Multiplayer

  • Serveur
    Newton RolePlay

Compétences

  • Pawn

Visiteurs récents du profil

523 visualisations du profil

Humeur

  • Content
  • Votre humeur Content
  1. mysql_format(mysql, requete, sizeof(requete), "SELECT `MDP`, `ID` FROM `Joueurs` WHERE `Pseudo` = '%e' LIMIT 1", iJoueur[playerid][Pseudo]); Comme ça sa devrait être bon
  2. ta oublier le ";"
  3. GetPlayerName(playerid, iJoueur[playerid][Pseudo], sizeof(iJoueur[playerid][Pseudo]));
  4. Le nom d'une variable ne doit pas contenir d'éspace
  5. roleplay

    Présentation plutôt maigre Vous avez déjà des système de fait ? Votre gamemode vous l'élaborer vous même ou vous prenez une base ? ou alors vous faite juste se poste pour recruter des personne ?
  6. Allons anéantir Marseille comme ça plus de JUL
  7. Il est assez courant que les joueur fan d'un serveur inscrive leur serveur préférer sur les topsite notamment CMLV
  8. Pas mal j'ai bien "Vini" mdr Samp avec sa 0.8.8 nous propose d'ajouter et non de remplacer, MTA il me semble qu'il permet juste de remplacer
  9. Pas tout le monde est fan de MTA (j'ai essayer personnellement je n'aime pas), C'est vraie que la team-samp a un peut de retard mais si kalcor continue omme ça il pourrat facilement le rattraper notamment toute les update qu'il a réaliser hier la RC 3-4 c'est sortie donc je pense qu'il a une réel motivation a refaire vivre se mod. Mais bien sûr se n'est que mon avis
  10. Le système de mining est implémenter automatiquement, c'est les développeur du site root-top.com qui l’exige pour tout le monde il me semble
  11. Non mais le problème et régler je ne sais pas comment je n'y ai pas touché
  12. Sa ne fonctionne pas non plus
  13. Bonjour, Alors comme indiquer sur le titre du post quand je lance samp et que je vais pour me connecter a un serveur gta_sa.exe ne se lance pas alors que quand je lance le jeux de base il se lance. J'ai essayer plusieurs chose avant de poster comme : Réinstaller samp réinstaller gta le lancer en temps qu'administrateur (samp / gta) lancer le debug samp (sans réussite) Je ne sais pas quoi faire help my please
  14. @Marcus62 Tu ne pourra jamais me battre là :
  15. Tu vois @Yohann c'est se genre de message qui détruit l'image de ta communauté