Aller au contenu
San Andreas Multiplayer

Loup blanc

Membres
  • Compteur de contenus

    21
  • Contenu moyen par jour

    0,02
  • Points

  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Loup blanc

  • Rang
    Membre

San Andreas Multiplayer

  • Serveur
    Aucun

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Loup blanc

    Thread pour les petites questions

    Bonjour, j'ai envie de me lancer dans le mapping openworld mais je ne sais pas comment faire, quelqu'un a une idée?
  2. Loup blanc

    Thread pour les petites questions

    Pour crashdetect j'ai mis la dernière version et .net Framework et installé sur mon pc mais sa fonctionne toujours pas
  3. Loup blanc

    Thread pour les petites questions

    Bonjour, j'ai de retour un petit soucis avec texture studio j'ai étais sur mon ancien sujet et j'ai refait étape par étape ce que on m'avait dit de faire mais la toujours rien, je suis passer sous win10 et c'est la merde.
  4. Loup blanc

    résolu Texture studio, unknow cmd

    @DeeJas' Je tiens à te remercié, tu m'as était d'une grande aide vraiment sympas mec ! Tout est résolus
  5. Loup blanc

    résolu Texture studio, unknow cmd

    @DeeJas' Justement non, j'ai vraiment pas de chance maintenant il ne charge pas les objets de mes mappings.. [18:15:40] *** CreateDynamicObject: Expecting 12 parameter(s), but found 13 [18:15:40] *** Streamer_SetFloatData: Invalid ID specified [18:15:40] *** CreateDynamic3DTextLabel: Expecting 13 parameter(s), but found 14
  6. Loup blanc

    résolu Texture studio, unknow cmd

    @DeeJas' C'est bon crashdetect charge enfaite tu avais raison je n'avais pas fait attention et il était dans un sous-dossiers appelé plugins donc sa fesait plugins/plugins c'est pour sa que je ne me pré-occupé pas.
  7. Loup blanc

    résolu Texture studio, unknow cmd

    Il est bien la mais quand je rajoute le { } sa me fait une erreur et sa ne veut pas compilé.
  8. Loup blanc

    résolu Texture studio, unknow cmd

    J'ai réglé le soucis pour le spawn, j'ai mis en false le mode spectateur qui était apparemment activé dans le gamemode, mais sinon dans les logs maintenant sa me dit une erreur.. [17:51:05] [join] x has joined the server (0:127.0.0.1) [17:51:07] [debug] Run time error 20: "Invalid index parameter (bad entry point)"
  9. Loup blanc

    résolu Texture studio, unknow cmd

    J'ai déjà la dernière version, il a juste un problème que quand sa lance le jeu je suis bloqué dans les airs mais je peux faire spawn etc...
  10. Loup blanc

    résolu Texture studio, unknow cmd

    Je vais faire sa, mais le serveur marche sa charge bien les commandes tout sa mais la vue reste bloqué dans les airs ne fait pas spawn un perso..
  11. Loup blanc

    résolu Texture studio, unknow cmd

    J'ai déjà .NET, les fichiers sont bien dans le fichier plugins, ils sont écrit de la même façons. CFG:
  12. Loup blanc

    résolu Texture studio, unknow cmd

    Après avoir fait quelques recherche est essais, il reste juste à trouvé une solution pour crashdetect qui ne charge visiblement pas même avec la nouvelle version.
  13. Loup blanc

    résolu Texture studio, unknow cmd

    Les includes sont bien à mettre ici?: C:\Users\lp\Desktop\Texture-Studio-master\pawno\include
  14. Loup blanc

    résolu Texture studio, unknow cmd

    @DeeJas' J'ai déjà tout changé les plugins et cela fait le même résultat, crashdetect et filemanager ne charge toujours pas je ne sais pas pourquoi.
  15. Loup blanc

    résolu Texture studio, unknow cmd

    J'ai tout changé et sa me fait toujours la même choses: Je ne trouve pas le plugin sscanf le liens que on me donne est mort..
×